CVE-2012-6091 – Zend_XmlRpc Class in Magento before 1.7.0.2 contains an information disclosure vulnerabili …

Vuln ID: CVE-2012-6091

Published:  2020-02-13  20:15:09Z

Description: Zend_XmlRpc Class in Magento before 1.7.0.2 contains an information disclosure vulnerability.

Source: NVD.NIST.GOV