CVE-2020-13301 – A vulnerability was discovered in GitLab versions before 13.1.10, 13.2.8 and 13.3.4. GitLa …

Vuln ID: CVE-2020-13301

Published:  2020-09-14  22:15:10Z

Description: A vulnerability was discovered in GitLab versions before 13.1.10, 13.2.8 and 13.3.4. GitLab was vulnerable to a stored XSS on the standalone vulnerability page.

Source: NVD.NIST.GOV