CVE-2020-14513 – CodeMeter (All versions prior to 6.81) and the software using it may crash while processin …

Vuln ID: CVE-2020-14513

Published:  2020-09-16  20:15:13Z

Description: CodeMeter (All versions prior to 6.81) and the software using it may crash while processing a specifically crafted license file due to unverified length fields.

Source: NVD.NIST.GOV