CVE-2020-25412 – gnuplot 5.4 is affected by a segmentation fault in com_line () at command.c, which may res …

Vuln ID: CVE-2020-25412

Published:  2020-09-16  14:15:12Z

Description: gnuplot 5.4 is affected by a segmentation fault in com_line () at command.c, which may result in context-dependent arbitrary code execution.

Source: NVD.NIST.GOV