CVE-2020-25559 – gnuplot 5.5 is affected by double free when executing print_set_output. This may result in …

Vuln ID: CVE-2020-25559

Published:  2020-09-16  13:15:11Z

Description: gnuplot 5.5 is affected by double free when executing print_set_output. This may result in context-dependent arbitrary code execution.

Source: NVD.NIST.GOV