CVE-2020-26510 – Airleader Master <= 6.21 devices have default credentials that can be used to access th …

Vuln ID: CVE-2020-26510

Published:  2020-11-16  19:15:13Z

Description: Airleader Master <= 6.21 devices have default credentials that can be used to access the exposed Tomcat Manager for deployment of a new .war file, with resultant remote code execution.

Source: NVD.NIST.GOV