CVE-2020-27623 – JetBrains IdeaVim before version 0.58 might have caused an information leak in limited cir …

Vuln ID: CVE-2020-27623

Published:  2020-11-16  16:15:15Z

Description: JetBrains IdeaVim before version 0.58 might have caused an information leak in limited circumstances.

Source: NVD.NIST.GOV