CVE-2020-5659 – SQL injection vulnerability in the XooNIps 3.49 and earlier allows remote authenticated at …

Vuln ID: CVE-2020-5659

Published:  2020-11-16  05:15:11Z

Description: SQL injection vulnerability in the XooNIps 3.49 and earlier allows remote authenticated attackers to execute arbitrary SQL commands via unspecified vectors.

Source: NVD.NIST.GOV