CVE-2020-26551 – An issue was discovered in Aviatrix Controller before R5.3.1151. Encrypted key values are …

Vuln ID: CVE-2020-26551

Published:  2020-11-17  21:15:12Z

Description: An issue was discovered in Aviatrix Controller before R5.3.1151. Encrypted key values are stored in a readable file.

Source: NVD.NIST.GOV