CVE-2020-26553 – An issue was discovered in Aviatrix Controller before R6.0.2483. Several APIs contain func …

Vuln ID: CVE-2020-26553

Published:  2020-11-17  21:15:12Z

Description: An issue was discovered in Aviatrix Controller before R6.0.2483. Several APIs contain functions that allow arbitrary files to be uploaded to the web tree.

Source: NVD.NIST.GOV