CVE-2020-28138 – SourceCodester Online Clothing Store 1.0 is affected by a SQL Injection via the txtUserNam …

Vuln ID: CVE-2020-28138

Published:  2020-11-17  19:15:11Z

Description: SourceCodester Online Clothing Store 1.0 is affected by a SQL Injection via the txtUserName parameter to login.php.

Source: NVD.NIST.GOV