CVE-2020-28366 – Go before 1.14.12 and 1.15.x before 1.15.5 allows Code Injection. …

Vuln ID: CVE-2020-28366

Published:  2020-11-18  17:15:11Z

Description: Go before 1.14.12 and 1.15.x before 1.15.5 allows Code Injection.

Source: NVD.NIST.GOV