CVE-2020-28367 – Go before 1.14.12 and 1.15.x before 1.15.5 allows Argument Injection. …

Vuln ID: CVE-2020-28367

Published:  2020-11-18  17:15:12Z

Description: Go before 1.14.12 and 1.15.x before 1.15.5 allows Argument Injection.

Source: NVD.NIST.GOV