CVE-2020-13922 – Versions of Apache DolphinScheduler prior to 1.3.2 allowed an ordinary user under any tena …

Vuln ID: CVE-2020-13922

Published:  2021-01-11  10:15:13Z

Description: Versions of Apache DolphinScheduler prior to 1.3.2 allowed an ordinary user under any tenant to override another users password through the API interface.

Source: NVD.NIST.GOV