CVE-2020-23630 – A blind SQL injection vulnerability exists in zzcms ver201910 based on time (cookie inject …

Vuln ID: CVE-2020-23630

Published:  2021-01-11  15:15:12Z

Description: A blind SQL injection vulnerability exists in zzcms ver201910 based on time (cookie injection).

Source: NVD.NIST.GOV