CVE-2020-4869 – IBM MQ Appliance 9.2 CD and 9.2 LTS is vulnerable to a denial of service, caused by a buff …

Vuln ID: CVE-2020-4869

Published:  2021-01-11  17:15:12Z

Description: IBM MQ Appliance 9.2 CD and 9.2 LTS is vulnerable to a denial of service, caused by a buffer overflow. A remote attacker could send a specially crafted SNMP query to cause the appliance to reload. IBM X-Force ID: 190831.

Source: NVD.NIST.GOV