CVE-2020-24701 – OX App Suite through 7.10.4 allows XSS via the app loading mechanism (the PATH_INFO to the …

Vuln ID: CVE-2020-24701

Published:  2021-01-12  08:15:13Z

Description: OX App Suite through 7.10.4 allows XSS via the app loading mechanism (the PATH_INFO to the /appsuite URI).

Source: NVD.NIST.GOV