CVE-2020-36190 – RailsAdmin (aka rails_admin) before 1.4.3 and 2.x before 2.0.2 allows XSS via nested forms …

Vuln ID: CVE-2020-36190

Published:  2021-01-12  20:15:24Z

Description: RailsAdmin (aka rails_admin) before 1.4.3 and 2.x before 2.0.2 allows XSS via nested forms.

Source: NVD.NIST.GOV