CVE-2021-21446 – SAP NetWeaver AS ABAP, versions 740, 750, 751, 752, 753, 754, 755, allows an unauthenticat …

Vuln ID: CVE-2021-21446

Published:  2021-01-12  15:15:14Z

Description: SAP NetWeaver AS ABAP, versions 740, 750, 751, 752, 753, 754, 755, allows an unauthenticated attacker to prevent legitimate users from accessing a service, either by crashing or flooding the service, this has a high impact on the availability of the service.

Source: NVD.NIST.GOV