CVE-2021-23124 – An issue was discovered in Joomla! 3.9.0 through 3.9.23. The lack of escaping in mod_bread …

Vuln ID: CVE-2021-23124

Published:  2021-01-12  21:15:18Z

Description: An issue was discovered in Joomla! 3.9.0 through 3.9.23. The lack of escaping in mod_breadcrumbs aria-label attribute allows XSS attacks.

Source: NVD.NIST.GOV