CVE-2021-23928 – OX App Suite through 7.10.3 allows XSS via the ajax/apps/manifests query string. …

Vuln ID: CVE-2021-23928

Published:  2021-01-12  22:15:12Z

Description: OX App Suite through 7.10.3 allows XSS via the ajax/apps/manifests query string.

Source: NVD.NIST.GOV