CVE-2021-23931 – OX App Suite through 7.10.4 allows XSS via an inline binary file. …

Vuln ID: CVE-2021-23931

Published:  2021-01-12  22:15:12Z

Description: OX App Suite through 7.10.4 allows XSS via an inline binary file.

Source: NVD.NIST.GOV