CVE-2021-23932 – OX App Suite through 7.10.4 allows XSS via an inline image with a crafted filename. …

Vuln ID: CVE-2021-23932

Published:  2021-01-12  22:15:12Z

Description: OX App Suite through 7.10.4 allows XSS via an inline image with a crafted filename.

Source: NVD.NIST.GOV