CVE-2021-23933 – OX App Suite through 7.10.4 allows XSS via JavaScript in a Note referenced by a mail:// UR …

Vuln ID: CVE-2021-23933

Published:  2021-01-12  22:15:12Z

Description: OX App Suite through 7.10.4 allows XSS via JavaScript in a Note referenced by a mail:// URL.

Source: NVD.NIST.GOV