CVE-2021-3133 – The Elementor Contact Form DB plugin before 1.6 for WordPress allows CSRF via backend admi …

Vuln ID: CVE-2021-3133

Published:  2021-01-12  19:15:13Z

Description: The Elementor Contact Form DB plugin before 1.6 for WordPress allows CSRF via backend admin pages.

Source: NVD.NIST.GOV