CVE-2021-3134 – Mubu 2.2.1 allows local users to gain privileges to execute commands, aka CNVD-2020-68878. …

Vuln ID: CVE-2021-3134

Published:  2021-01-12  20:15:35Z

Description: Mubu 2.2.1 allows local users to gain privileges to execute commands, aka CNVD-2020-68878.

Source: NVD.NIST.GOV