CVE-2019-4702 – IBM Security Guardium Data Encryption (GDE) 3.0.0.2 specifies permissions for a security-c …

Vuln ID: CVE-2019-4702

Published:  2021-01-13  18:15:13Z

Description: IBM Security Guardium Data Encryption (GDE) 3.0.0.2 specifies permissions for a security-critical resource in a way that allows that resource to be read or modified by unintended actors.

Source: NVD.NIST.GOV