CVE-2020-4600 – IBM Security Guardium Insights 2.0.2 could allow a remote attacker to obtain sensitive inf …

Vuln ID: CVE-2020-4600

Published:  2021-01-13  19:15:16Z

Description: IBM Security Guardium Insights 2.0.2 could allow a remote attacker to obtain sensitive information when a detailed technical error message is returned in the browser. This information could be used in further attacks against the system. IBM X-Force ID: 184832.

Source: NVD.NIST.GOV