CVE-2021-21011 – Adobe Captivate 2019 version 11.5.1.499 (and earlier) is affected by an uncontrolled searc …

Vuln ID: CVE-2021-21011

Published:  2021-01-13  23:15:14Z

Description: Adobe Captivate 2019 version 11.5.1.499 (and earlier) is affected by an uncontrolled search path element vulnerability that could lead to privilege escalation. An attacker with permissions to write to the file system could leverage this vulnerability to escalate privileges.

Source: NVD.NIST.GOV