CVE-2021-21013 – Adobe Bridge version 11.0 (and earlier) is affected by an out-of-bounds write vulnerabilit …

Vuln ID: CVE-2021-21013

Published:  2021-01-13  23:15:14Z

Description: Adobe Bridge version 11.0 (and earlier) is affected by an out-of-bounds write vulnerability when parsing TTF files that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim must open a malicious file.

Source: NVD.NIST.GOV