CVE-2021-21603 – Jenkins 2.274 and earlier, LTS 2.263.1 and earlier does not escape notification bar respon …

Vuln ID: CVE-2021-21603

Published:  2021-01-13  16:15:13Z

Description: Jenkins 2.274 and earlier, LTS 2.263.1 and earlier does not escape notification bar response contents, resulting in a cross-site scripting (XSS) vulnerability.

Source: NVD.NIST.GOV