CVE-2020-29018 – A format string vulnerability in FortiWeb 6.3.0 through 6.3.5 may allow an authenticated, …

Vuln ID: CVE-2020-29018

Published:  2021-01-14  16:15:18Z

Description: A format string vulnerability in FortiWeb 6.3.0 through 6.3.5 may allow an authenticated, remote attacker to read the content of memory and retrieve sensitive data via the redir parameter.

Source: NVD.NIST.GOV