CVE-2021-22847 – Hyweb HyCMS-J1’s API fail to filter POST request parameters. Remote attackers can inject S …

Vuln ID: CVE-2021-22847

Published:  2021-01-22  09:15:13Z

Description: Hyweb HyCMS-J1’s API fail to filter POST request parameters. Remote attackers can inject SQL syntax and execute commands without privilege.

Source: NVD.NIST.GOV