CVE-2020-24908 – Checkmk before 1.6.0p17 allows local users to obtain SYSTEM privileges via a Trojan horse …

Vuln ID: CVE-2020-24908

Published:  2021-02-19  06:15:12Z

Description: Checkmk before 1.6.0p17 allows local users to obtain SYSTEM privileges via a Trojan horse shell script in the %PROGRAMDATA%checkmkagentlocal directory.

Source: NVD.NIST.GOV