CVE-2020-36246 – Amaze File Manager before 3.5.1 allows attackers to obtain root privileges via shell metac …

Vuln ID: CVE-2020-36246

Published:  2021-02-19  05:15:19Z

Description: Amaze File Manager before 3.5.1 allows attackers to obtain root privileges via shell metacharacters in a symbolic link.

Source: NVD.NIST.GOV