CVE-2020-36247 – Open OnDemand before 1.5.7 and 1.6.x before 1.6.22 allows CSRF. …

Vuln ID: CVE-2020-36247

Published:  2021-02-19  06:15:12Z

Description: Open OnDemand before 1.5.7 and 1.6.x before 1.6.22 allows CSRF.

Source: NVD.NIST.GOV