CVE-2021-21156 – Heap buffer overflow in V8 in Google Chrome prior to 88.0.4324.182 allowed a remote attack …

Vuln ID: CVE-2021-21156

Published:  2021-02-22  22:15:12Z

Description: Heap buffer overflow in V8 in Google Chrome prior to 88.0.4324.182 allowed a remote attacker to potentially exploit heap corruption via a crafted script.

Source: NVD.NIST.GOV