CVE-2021-26119 – Smarty before 3.1.39 allows a Sandbox Escape because $smarty.template_object can be access …

Vuln ID: CVE-2021-26119

Published:  2021-02-22  02:15:14Z

Description: Smarty before 3.1.39 allows a Sandbox Escape because $smarty.template_object can be accessed in sandbox mode.

Source: NVD.NIST.GOV