CVE-2021-27279 – MyBB before 1.8.25 allows stored XSS via nested [email] tags with MyCode (aka BBCode). …

Vuln ID: CVE-2021-27279

Published:  2021-02-22  20:15:13Z

Description: MyBB before 1.8.25 allows stored XSS via nested [email] tags with MyCode (aka BBCode).

Source: NVD.NIST.GOV