CVE-2020-16243 – Multiple buffer overflow vulnerabilities exist when LeviStudioU (Version 2019-09-21 and pr …

Vuln ID: CVE-2020-16243

Published:  2021-02-23  17:15:13Z

Description: Multiple buffer overflow vulnerabilities exist when LeviStudioU (Version 2019-09-21 and prior) processes project files. Opening a specially crafted project file could allow an attacker to exploit and execute code under the privileges of the application.

Source: NVD.NIST.GOV