CVE-2020-28431 – All versions of package wc-cmd are vulnerable to Command Injection via the index.js file. …

Vuln ID: CVE-2020-28431

Published:  2021-02-23  16:15:12Z

Description: All versions of package wc-cmd are vulnerable to Command Injection via the index.js file. PoC: var a =require("wc-cmd"); a("touch JHU")

Source: NVD.NIST.GOV