CVE-2021-22882 – UniFi Protect before v1.17.1 allows an attacker to use spoofed cameras to perform a denial …

Vuln ID: CVE-2021-22882

Published:  2021-02-23  19:15:13Z

Description: UniFi Protect before v1.17.1 allows an attacker to use spoofed cameras to perform a denial-of-service attack that may cause the UniFi Protect controller to crash.

Source: NVD.NIST.GOV