CVE-2021-3405 – A flaw was found in libebml before 1.4.2. A heap overflow bug exists in the implementation …

Vuln ID: CVE-2021-3405

Published:  2021-02-23  20:15:12Z

Description: A flaw was found in libebml before 1.4.2. A heap overflow bug exists in the implementation of EbmlString::ReadData and EbmlUnicodeString::ReadData in libebml.

Source: NVD.NIST.GOV