CVE-2021-20689 – Cross-site scripting vulnerability in Yomi-Search Ver4.22 allows remote attackers to injec …

Vuln ID: CVE-2021-20689

Published:  2021-04-07  08:15:15Z

Description: Cross-site scripting vulnerability in Yomi-Search Ver4.22 allows remote attackers to inject an arbitrary script via unspecified vectors.

Source: NVD.NIST.GOV