CVE-2021-31164 – Apache Unomi prior to version 1.5.5 allows CRLF log injection because of the lack of escap …

Vuln ID: CVE-2021-31164

Published:  2021-05-04  07:15:07Z

Description: Apache Unomi prior to version 1.5.5 allows CRLF log injection because of the lack of escaping in the log statements.

Source: NVD.NIST.GOV