CVE-2020-36333 – themegrill-demo-importer before 1.6.2 does not require authentication for wiping the datab …

Vuln ID: CVE-2020-36333

Published:  2021-05-05  04:15:07Z

Description: themegrill-demo-importer before 1.6.2 does not require authentication for wiping the database, because of a reset_wizard_actions hook.

Source: NVD.NIST.GOV