CVE-2020-36334 – themegrill-demo-importer before 1.6.3 allows CSRF, as demonstrated by wiping the database. …

Vuln ID: CVE-2020-36334

Published:  2021-05-05  04:15:07Z

Description: themegrill-demo-importer before 1.6.3 allows CSRF, as demonstrated by wiping the database.

Source: NVD.NIST.GOV