CVE-2021-25179 – SolarWinds Serv-U before 15.2 is affected by Cross Site Scripting (XSS) via the HTTP Host …

Vuln ID: CVE-2021-25179

Published:  2021-05-05  03:15:07Z

Description: SolarWinds Serv-U before 15.2 is affected by Cross Site Scripting (XSS) via the HTTP Host header.

Source: NVD.NIST.GOV