CVE-2019-25046 – The Web Client in Cerberus FTP Server Enterprise before 10.0.19 and 11.x before 11.0.4 all …

Vuln ID: CVE-2019-25046

Published:  2021-06-10  12:15:07Z

Description: The Web Client in Cerberus FTP Server Enterprise before 10.0.19 and 11.x before 11.0.4 allows XSS via an SVG document.

Source: NVD.NIST.GOV