CVE-2020-23313 – There is an Assertion ‘scope_stack_p > context_p->scope_stack_p’ failed at js-scanne …

Vuln ID: CVE-2020-23313

Published:  2021-06-10  23:15:08Z

Description: There is an Assertion ‘scope_stack_p > context_p->scope_stack_p’ failed at js-scanner-util.c:2510 in scanner_literal_is_created in JerryScript 2.2.0

Source: NVD.NIST.GOV